产品文档

数据仓库 JDW

常见问题

Q:数据仓库JDW 目前版本是多少?

A:数据仓库JDW 目前支持Greenplum 5.19版本和6.1版本,其对应的PostgreSQL版本为 8.3.23和9.4版本。

Q:数据仓库JDW 可以支持的多少个节点?

A:目前官网可支持选择2-16个节点,如果需要更多节点,可以提交工单联系我们开通。

更新时间:2020-04-10 12:06:02
文档反馈 docs feedback